<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='15192';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>BROTE DE COVID EN SECCIONAL SÉPTIMA. | Artigas Noticias</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario BROTE DE COVID EN SECCIONAL SÉPTIMA. del feed" href="https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-2383914-49"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-2383914-49';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-2383914-49', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.7.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://artigasnoticias.com.uy/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/artigasnoticias.com.uy","hash_tracking":"false","ua":"UA-2383914-49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://artigasnoticias.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://artigasnoticias.com.uy/wp-json/wp/v2/posts/15192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/" />
<link rel='shortlink' href='https://artigasnoticias.com.uy/?p=15192' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fbrote-de-covid-en-seccional-septima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fbrote-de-covid-en-seccional-septima%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script data-ad-client="ca-pub-9564318473472090" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-16131654980352.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15192 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-12378" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/menor-brutalmente-atacada-en-un-bano/">MENOR BRUTALMENTE ATACADA EN UN BAÑO</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-15192" class="module single-post-module post-15192 post type-post status-publish format-standard has-post-thumbnail hentry category-salud et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">BROTE DE COVID EN SECCIONAL SÉPTIMA.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Feb 18, 2021</span> | <a href="https://artigasnoticias.com.uy/noticias/salud/" rel="tag">Salud</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/02/vvvvvv-1-1280x640.png" alt="BROTE DE COVID EN SECCIONAL SÉPTIMA." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto">El Jefe de Policía de Artigas, Adolfo Cuello dijo que actualmente hay cuatro efectivos Policiales de la Seccional 7.ma de Bella Unión con Coronavirus.</div>
<div dir="auto">Agregó que son 30 los que están en cuarentena y explicó que se cumple con todas las medidas sanitarias correspondientes.</div>
</div>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/ANArtigasNoticias/videos/1129881077472738"></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/&#038;t=BROTE%20DE%20COVID%20EN%20SECCIONAL%20S%C3%89PTIMA." class="social-share-link" title="Comparte &quot; BROTE DE COVID EN SECCIONAL SÉPTIMA.&quot; a través de Facebook" data-network-name="facebook" data-share-title="BROTE DE COVID EN SECCIONAL SÉPTIMA." data-share-url="https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=BROTE%20DE%20COVID%20EN%20SECCIONAL%20S%C3%89PTIMA.%20https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/" class="social-share-link" title="Comparte &quot; BROTE DE COVID EN SECCIONAL SÉPTIMA.&quot; a través de Twitter" data-network-name="twitter" data-share-title="BROTE DE COVID EN SECCIONAL SÉPTIMA." data-share-url="https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; BROTE DE COVID EN SECCIONAL SÉPTIMA.&quot; a través de Email" data-network-name="basic_email" data-share-title="BROTE DE COVID EN SECCIONAL SÉPTIMA." data-share-url="https://artigasnoticias.com.uy/brote-de-covid-en-seccional-septima/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Tarifa:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="15192" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #489e31;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/jefe-departamental-del-cecoed-repasa-las-nuevas-medidas-por-crecimiento-de-casos-activos-de-covid-19-los-espacios-publicos-se-cerraran-a-las-22-horas/" rel="prev"><span class="button">Anterior</span> <span class="title">JEFE DEPARTAMENTAL DEL CECOED REPASA LAS NUEVAS MEDIDAS POR CRECIMIENTO DE CASOS ACTIVOS DE COVID-19. «LOS ESPACIOS PÚBLICOS SE CERRARÁN A LAS 22 HORAS»</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://artigasnoticias.com.uy/dia-internacional-del-asperger/" rel="next"><span class="button">Siguiente</span> <span class="title">DÍA INTERNACIONAL DEL ASPERGER.</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/acto-de-colacion-de-la-carrera-de-enfermeria/" title="Acto de colación de la carrera de enfermería" class="post-thumbnail">
				<img src="https://artigasnoticias.com.uy/wp-content/uploads/2017/11/img_0112-440x264.jpg" alt="Acto de colación de la carrera de enfermería" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/acto-de-colacion-de-la-carrera-de-enfermeria/">Acto de colación de la carrera de enfermería</a></h4>
									<p class="date"><span class="updated">7 noviembre, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/se-realizo-en-la-escuela-37-el-tradicional-taller-anual-para-celiacos/" title="Se realizó en la Escuela 37 el tradicional taller anual para celíacos " class="post-thumbnail">
				<img src="https://artigasnoticias.com.uy/wp-content/uploads/2017/09/img_3015-440x264.jpg" alt="Se realizó en la Escuela 37 el tradicional taller anual para celíacos " /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/se-realizo-en-la-escuela-37-el-tradicional-taller-anual-para-celiacos/">Se realizó en la Escuela 37 el tradicional taller anual para celíacos </a></h4>
									<p class="date"><span class="updated">9 septiembre, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/jovenes-artiguenses-impulsan-campana-de-donacion-de-sangre/" title="JÓVENES ARTIGUENSES IMPULSAN CAMPAÑA DE DONACIÓN DE SANGRE." class="post-thumbnail">
				<img src="https://artigasnoticias.com.uy/wp-content/uploads/2020/09/119449401_2746572028950277_8451655647033161113_n-440x264.jpg" alt="JÓVENES ARTIGUENSES IMPULSAN CAMPAÑA DE DONACIÓN DE SANGRE." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/jovenes-artiguenses-impulsan-campana-de-donacion-de-sangre/">JÓVENES ARTIGUENSES IMPULSAN CAMPAÑA DE DONACIÓN DE SANGRE.</a></h4>
									<p class="date"><span class="updated">14 septiembre, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/la-guia-sexual-no-impone-ningun-modelola-guia-lo-que-hace-es-explicar-las-distintas-formas-de-sexualidad-y-de-decisiones-reproductivas/" title="«La guía sexual no impone ningún modelo,la guía lo que hace es explicar las distintas formas de sexualidad y de decisiones reproductivas»" class="post-thumbnail">
				<img src="https://artigasnoticias.com.uy/wp-content/uploads/2017/10/22814272_1967704020170419_6596628983977685257_n-440x264.jpg" alt="«La guía sexual no impone ningún modelo,la guía lo que hace es explicar las distintas formas de sexualidad y de decisiones reproductivas»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/la-guia-sexual-no-impone-ningun-modelola-guia-lo-que-hace-es-explicar-las-distintas-formas-de-sexualidad-y-de-decisiones-reproductivas/">«La guía sexual no impone ningún modelo,la guía lo que hace es explicar las distintas formas de sexualidad y de decisiones reproductivas»</a></h4>
									<p class="date"><span class="updated">27 octubre, 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-3899" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></td><td class="column-2">7.05</td><td class="column-3">9.05</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></td><td class="column-2">0.15</td><td class="column-3">0.65</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></td><td class="column-2">41.40</td><td class="column-3">43.50</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></td><td class="column-2">49.00</td><td class="column-3">54.50</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o-300x300.jpg" class="image wp-image-11250  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg" class="image wp-image-28  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="1080" height="1080" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="960" height="960" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" sizes="(max-width: 960px) 100vw, 960px" /></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="640" height="640" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" sizes="(max-width: 640px) 100vw, 640px" /></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="818" height="438" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg" class="image wp-image-14802  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg 818w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-300x161.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-768x411.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" /></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="104" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="176" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/01/Publicite-aqui-4-300x176.jpg" class="image wp-image-15018  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/01/Publicite-aqui-4-300x176.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/01/Publicite-aqui-4.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="http://javierpintos.pro/">Javier Pintos</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"637716e40b","timeline_nonce":"13190d0c79","blog_feed_nonce":"4d1cf94955","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3be55ab401","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"aa0470ab2e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15192","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-18 22:03:40 -->