<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS. - Artigas Noticias</title>
	<link rel="canonical" href="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS. - Artigas Noticias" />
	<meta property="og:description" content="RECIBIÓ CIENTOS DE MENSAJES, CONSIGUIÓ LA BOLETERA GRATUITA E INCLUSIVE SE COMUNICÓ EL FUTBOLISTA DEL MOMENTO EN EUROPA, DARWIN NÚÑEZ PARA COLABORAR CON ÉL. Como informamos en Artigas Noticias, Fernando vive en Centro Poblado Pintadito, a unos 7 km de la ciudad de Artigas y está cursando segundo año de Magisterio. Para poder estudiar dibuja [&hellip;]" />
	<meta property="og:url" content="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/" />
	<meta property="og:site_name" content="Artigas Noticias" />
	<meta property="article:published_time" content="2022-04-13T14:47:14+00:00" />
	<meta property="og:image" content="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/a281a553-8350-4f31-9b83-1461f02e7770.jpg" />
	<meta property="og:image:width" content="955" />
	<meta property="og:image:height" content="559" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://artigasnoticias.com.uy/#website","url":"https://artigasnoticias.com.uy/","name":"Artigas Noticias","description":"Estamos en todos lados, estamos en primer lugar","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://artigasnoticias.com.uy/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/#primaryimage","inLanguage":"es","url":"https://artigasnoticias.com.uy/wp-content/uploads/2022/04/a281a553-8350-4f31-9b83-1461f02e7770.jpg","contentUrl":"https://artigasnoticias.com.uy/wp-content/uploads/2022/04/a281a553-8350-4f31-9b83-1461f02e7770.jpg","width":955,"height":559},{"@type":"WebPage","@id":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/#webpage","url":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/","name":"PAS\u00d3 UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TEN\u00cdA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS. - Artigas Noticias","isPartOf":{"@id":"https://artigasnoticias.com.uy/#website"},"primaryImageOfPage":{"@id":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/#primaryimage"},"datePublished":"2022-04-13T14:47:14+00:00","dateModified":"2022-04-13T14:47:14+00:00","author":{"@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0"},"breadcrumb":{"@id":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/"]}]},{"@type":"BreadcrumbList","@id":"https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://artigasnoticias.com.uy/"},{"@type":"ListItem","position":2,"name":"PAS\u00d3 UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TEN\u00cdA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS."}]},{"@type":"Person","@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0","name":"Augusto Negro","image":{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ee4d6f42d18c8d28764e0557c987b255?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee4d6f42d18c8d28764e0557c987b255?s=96&d=mm&r=g","caption":"Augusto Negro"},"url":"https://artigasnoticias.com.uy/author/augusto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS. del feed" href="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/feed/" />
<meta content="Extra v.4.14.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://artigasnoticias.com.uy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://artigasnoticias.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.min.css?ver=4.14.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2383914-49' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["artigasnoticias.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2383914-49", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://artigasnoticias.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://artigasnoticias.com.uy/wp-json/wp/v2/posts/17979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://artigasnoticias.com.uy/?p=17979' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fpaso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fpaso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Ezoic Code -->
	<script>var ezoicId = 251535;</script>
	<script type="text/javascript" src="//go.ezoic.net/ezoic/ezoic.js"></script>
<!-- Ezoic Code -->
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221642.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1649453508" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-17979 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-17582" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/se-exigira-la-tercera-dosis-al-momento-de-comprar-las-entradas-y-al-momento-de-ingresar-al-carnaval-2022/">«SE EXIGIRÁ LA TERCERA DOSIS AL MOMENTO DE COMPRAR LAS ...</a>
										</div>
																			<div id="et-trending-post-9849" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-12378" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/menor-brutalmente-atacada-en-un-bano/">MENOR BRUTALMENTE ATACADA EN UN BAÑO</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" width="1460" height="774" alt="Artigas Noticias" id="logo" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" width="1460" height="774" alt="Artigas Noticias" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-17979" class="module single-post-module post-17979 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Abr 13, 2022</span> | <a href="https://artigasnoticias.com.uy/noticias/sociedad/" rel="tag">Sociedad</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/a281a553-8350-4f31-9b83-1461f02e7770.jpg" alt="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/a281a553-8350-4f31-9b83-1461f02e7770.jpg" alt="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS." /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">RECIBIÓ CIENTOS DE MENSAJES, CONSIGUIÓ LA BOLETERA GRATUITA E INCLUSIVE SE COMUNICÓ EL FUTBOLISTA DEL MOMENTO EN EUROPA, DARWIN NÚÑEZ PARA COLABORAR CON ÉL.</div>
</div>
<div dir="auto"></div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Como informamos en Artigas Noticias, Fernando vive en Centro Poblado Pintadito, a unos 7 km de la ciudad de Artigas y está cursando segundo año de Magisterio.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Para poder estudiar dibuja mandalas y personajes de ficción y con la ayuda de su hermana los vende a través de redes sociales.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Pasó una semana desde que se conociera masivamente su historia a través de nuestra página y en Canal 4, allí nos contó sobre la gran alegría que tiene luego de recibir cientos de mensajes.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">El joven destacó el apoyo de la empresa COTUA que le regaló una boletera gratuita ilimitada para todos sus traslados.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Fernando también contó que Darwin Núñez, quien la descose en Portugal y es codiciado por varios equipos del viejo continente, se comunicó con él para ayudarlo en lo que precise.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Claramente, Fernando muy emocionado, dijo que está respondiendo uno a uno cada mensaje que recibió desde que se conoció su historia, «Recibí útiles, materiales de estudio, túnicas y mucho más», principalmente destaca el cariño de todos.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Contactos de Fernando:</div>
<div dir="auto">Instagram: ferart024</div>
<div dir="auto">Móvil: 096401380</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle">
<div dir="auto">Cuenta colectivo ABITAB número 124085 a nombre de FERART024</div>
<div dir="auto">AQUÍ SU HISTORIA:</div>
<div dir="auto"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl gpro0wi8 py34i1dx" tabindex="0" role="link" href="https://l.facebook.com/l.php?u=https%3A%2F%2Ffb.watch%2FcbgGx7aEHT%2F%3Ffbclid%3DIwAR3oLLjFALZKo1_-NIqnchycJei6OzT826AnnJm7Fu8AFeOrMYYF33SuicM&amp;h=AT05P20qwEC2av_qR5ggF7i8xfOCPwa6VmZzNNfb-SM-OGGZztUfGPkVA1iRMs96UqhgGoGyDjJ9vOfhHj54J8i7wyahXF_ffaHKLMwdgr0qeVQc0IrZlb2PW5tLu0wd&amp;__tn__=-UK" target="_blank" rel="nofollow noopener">https://fb.watch/cbgGx7aEHT/</a></div>
</div>
<div dir="auto"></div>
<div dir="auto"></div>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/watch/?ref=search&#038;v=694778884899585&#038;external_log_id=ba15fb51-7d54-4b64-9e3f-0bbd015b8cb6&#038;q=fernando%20agradecido%20mandalas"></div>
<p><iframe title="FERNANDO DA ROSA AGRADECIDO" width="1080" height="608" src="https://www.youtube.com/embed/FPXi9FBlD4g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/&#038;t=PAS%C3%93%20UNA%20SEMANA%20DESDE%20QUE%20SE%20CONOCIERA%20LA%20HISTORIA%20DE%20FERNANDO%2C%20EL%20ESTUDIANTE%20DE%20MAGISTERIO%20QUE%20NO%20TEN%C3%8DA%20DINERO%20PARA%20EL%20BOLETO%20Y%20VENDE%20MANDALAS%20PARA%20COSTEAR%20LOS%20GASTOS%20DE%20SUS%20ESTUDIOS." class="social-share-link" title="Comparte &quot; PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS.&quot; a través de Facebook" data-network-name="facebook" data-share-title="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS." data-share-url="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=PAS%C3%93%20UNA%20SEMANA%20DESDE%20QUE%20SE%20CONOCIERA%20LA%20HISTORIA%20DE%20FERNANDO%2C%20EL%20ESTUDIANTE%20DE%20MAGISTERIO%20QUE%20NO%20TEN%C3%8DA%20DINERO%20PARA%20EL%20BOLETO%20Y%20VENDE%20MANDALAS%20PARA%20COSTEAR%20LOS%20GASTOS%20DE%20SUS%20ESTUDIOS.%20https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/" class="social-share-link" title="Comparte &quot; PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS.&quot; a través de Twitter" data-network-name="twitter" data-share-title="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS." data-share-url="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS.&quot; a través de Email" data-network-name="basic_email" data-share-title="PASÓ UNA SEMANA DESDE QUE SE CONOCIERA LA HISTORIA DE FERNANDO, EL ESTUDIANTE DE MAGISTERIO QUE NO TENÍA DINERO PARA EL BOLETO Y VENDE MANDALAS PARA COSTEAR LOS GASTOS DE SUS ESTUDIOS." data-share-url="https://artigasnoticias.com.uy/paso-una-semana-desde-que-se-conociera-la-historia-de-fernando-el-estudiante-de-magisterio-que-no-tenia-dinero-para-el-boleto-y-vende-mandalas-para-costear-los-gastos-de-sus-estudios/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Tarifa:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="17979" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/cientos-de-personas-participaron-en-el-chiflero-de-una-actividad-de-confraternidad-zonal-de-las-asambleas-de-dios/" rel="prev"><span class="button">Anterior</span> <span class="title">CIENTOS DE PERSONAS PARTICIPARON EN EL CHIFLERO DE UNA ACTIVIDAD DE CONFRATERNIDAD ZONAL DE LAS ASAMBLEAS DE DIOS.</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://artigasnoticias.com.uy/una-geoda-con-forma-de-corazon-de-mas-de-110-millones-de-anos-fue-encontrada-en-artigas/" rel="next"><span class="button">Siguiente</span> <span class="title">UNA GEODA CON FORMA DE CORAZÓN DE MÁS DE 110 MILLONES DE AÑOS FUE ENCONTRADA EN ARTIGAS.</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/nuevas-medidas-cecoed-resuelve-que-los-pubs-se-mantegan-abiertos-hasta-las-0300-no-se-necesitara-permiso-para-eventos-en-casas-de-familia/" title="NUEVAS MEDIDAS: CECOED RESUELVE QUE LOS PUBS SE MANTEGAN ABIERTOS HASTA LAS 03:00. NO SE NECESITARÁ PERMISO PARA EVENTOS EN CASAS DE FAMILIA." class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/219422027_397396191748280_3272821519772935925_n-440x264.jpg" alt="NUEVAS MEDIDAS: CECOED RESUELVE QUE LOS PUBS SE MANTEGAN ABIERTOS HASTA LAS 03:00. NO SE NECESITARÁ PERMISO PARA EVENTOS EN CASAS DE FAMILIA." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/219422027_397396191748280_3272821519772935925_n-440x264.jpg" alt="NUEVAS MEDIDAS: CECOED RESUELVE QUE LOS PUBS SE MANTEGAN ABIERTOS HASTA LAS 03:00. NO SE NECESITARÁ PERMISO PARA EVENTOS EN CASAS DE FAMILIA." /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/nuevas-medidas-cecoed-resuelve-que-los-pubs-se-mantegan-abiertos-hasta-las-0300-no-se-necesitara-permiso-para-eventos-en-casas-de-familia/">NUEVAS MEDIDAS: CECOED RESUELVE QUE LOS PUBS SE MANTEGAN ABIERTOS HASTA LAS 03:00. NO SE NECESITARÁ PERMISO PARA EVENTOS EN CASAS DE FAMILIA.</a></h4>
									<p class="date"><span class="updated">26 julio, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/los-bohanes-realizaran-un-show-solidario-el-dia-23-de-octubre-en-el-auditorio-municipal-el-evento-es-organizado-por-rotary-sembrador/" title="LOS BOHANES REALIZARÁN UN SHOW SOLIDARIO EL DÍA 23 DE OCTUBRE EN EL AUDITORIO MUNICIPAL. EL EVENTO ES ORGANIZADO POR ROTARY SEMBRADOR." class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/09/ffffff-440x264.jpg" alt="LOS BOHANES REALIZARÁN UN SHOW SOLIDARIO EL DÍA 23 DE OCTUBRE EN EL AUDITORIO MUNICIPAL. EL EVENTO ES ORGANIZADO POR ROTARY SEMBRADOR." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/09/ffffff-440x264.jpg" alt="LOS BOHANES REALIZARÁN UN SHOW SOLIDARIO EL DÍA 23 DE OCTUBRE EN EL AUDITORIO MUNICIPAL. EL EVENTO ES ORGANIZADO POR ROTARY SEMBRADOR." /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/los-bohanes-realizaran-un-show-solidario-el-dia-23-de-octubre-en-el-auditorio-municipal-el-evento-es-organizado-por-rotary-sembrador/">LOS BOHANES REALIZARÁN UN SHOW SOLIDARIO EL DÍA 23 DE OCTUBRE EN EL AUDITORIO MUNICIPAL. EL EVENTO ES ORGANIZADO POR ROTARY SEMBRADOR.</a></h4>
									<p class="date"><span class="updated">22 septiembre, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/ingenieros-bolivianos-dictaron-cursos-de-mineria-en-artigas/" title="INGENIEROS BOLIVIANOS DICTARON CURSOS DE MINERÍA EN ARTIGAS" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/09/41817545_2180187862255366_5138023471594340352_n-440x264.jpg" alt="INGENIEROS BOLIVIANOS DICTARON CURSOS DE MINERÍA EN ARTIGAS" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/09/41817545_2180187862255366_5138023471594340352_n-440x264.jpg" alt="INGENIEROS BOLIVIANOS DICTARON CURSOS DE MINERÍA EN ARTIGAS" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/ingenieros-bolivianos-dictaron-cursos-de-mineria-en-artigas/">INGENIEROS BOLIVIANOS DICTARON CURSOS DE MINERÍA EN ARTIGAS</a></h4>
									<p class="date"><span class="updated">19 septiembre, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/pasantes-de-utu-trabajaran-en-la-colocacion-de-luminaria-led/" title="PASANTES DE UTU TRABAJARÁN EN LA COLOCACIÓN DE LUMINARIA LED" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/01/img_0579-440x264.jpg" alt="PASANTES DE UTU TRABAJARÁN EN LA COLOCACIÓN DE LUMINARIA LED" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/01/img_0579-440x264.jpg" alt="PASANTES DE UTU TRABAJARÁN EN LA COLOCACIÓN DE LUMINARIA LED" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/pasantes-de-utu-trabajaran-en-la-colocacion-de-luminaria-led/">PASANTES DE UTU TRABAJARÁN EN LA COLOCACIÓN DE LUMINARIA LED</a></h4>
									<p class="date"><span class="updated">9 enero, 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="alignnone size-full wp-image-3899" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /><noscript><img class="alignnone size-full wp-image-3899" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></noscript></td><td class="column-2">7.05</td><td class="column-3">9.05</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></noscript></td><td class="column-2">0.15</td><td class="column-3">0.65</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></noscript></td><td class="column-2">41.40</td><td class="column-3">43.50</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></noscript></td><td class="column-2">49.00</td><td class="column-3">54.50</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.hoyporvos.uy/quiz.html"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1200" height="560" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703.jpg" class="image wp-image-17975  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703.jpg 1200w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-300x140.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-1024x478.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-768x358.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-1080x504.jpg 1080w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="560" src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703.jpg" class="image wp-image-17975  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703.jpg 1200w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-300x140.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-1024x478.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-768x358.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/IMG_20210419_141703-1080x504.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle">ARTIGAS NOTICIAS</h4><a href="https://www.youtube.com/watch?v=ff72eTkwW40"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1240" height="641" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC.jpg" class="image wp-image-17977  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC.jpg 1240w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-300x155.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-1024x529.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-768x397.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-1080x558.jpg 1080w" data-sizes="(max-width: 1240px) 100vw, 1240px" /><noscript><img width="1240" height="641" src="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC.jpg" class="image wp-image-17977  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC.jpg 1240w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-300x155.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-1024x529.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-768x397.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/04/CCCCC-1080x558.jpg 1080w" sizes="(max-width: 1240px) 100vw, 1240px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1080" height="1080" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" data-sizes="(max-width: 1080px) 100vw, 1080px" /><noscript><img width="1080" height="1080" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="960" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="960" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="640" height="640" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" data-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="640" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="453" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n.jpg" class="image wp-image-16731  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n-300x142.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n-768x362.jpg 768w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="453" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n.jpg" class="image wp-image-16731  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n-300x142.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/17202877_1853048201636002_6537922701177990243_n-768x362.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="104" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="104" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="169" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-169x300.jpg" class="image wp-image-16723  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-169x300.jpg 169w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-576x1024.jpg 576w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-768x1365.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-864x1536.jpg 864w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n.jpg 900w" data-sizes="(max-width: 169px) 100vw, 169px" /><noscript><img width="169" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-169x300.jpg" class="image wp-image-16723  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-169x300.jpg 169w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-576x1024.jpg 576w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-768x1365.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n-864x1536.jpg 864w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/239643752_412967430191156_1112514401711668759_n.jpg 900w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-34" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="168" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-35" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="690" height="345" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1.jpg" class="image wp-image-16724  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1.jpg 690w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1-300x150.jpg 300w" data-sizes="(max-width: 690px) 100vw, 690px" /><noscript><img width="690" height="345" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1.jpg" class="image wp-image-16724  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1.jpg 690w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/ccccc-1-300x150.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-37" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="297" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" data-sizes="(max-width: 297px) 100vw, 297px" /><noscript><img width="297" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" sizes="(max-width: 297px) 100vw, 297px" /></noscript></div> <!-- end .et_pb_widget --><div id="block-2" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="350" height="482" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg" alt="" class="wp-image-16531" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg 350w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n-218x300.jpg 218w" data-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="482" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg" alt="" class="wp-image-16531" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg 350w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n-218x300.jpg 218w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="267" height="189" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/images.png" alt="" class="wp-image-16532"/><noscript><img width="267" height="189" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/images.png" alt="" class="wp-image-16532"/></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-4" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="643" height="639" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale.jpg" alt="" class="wp-image-17452" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale.jpg 643w, https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale-300x298.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale-150x150.jpg 150w" data-sizes="(max-width: 643px) 100vw, 643px" /><noscript><img width="643" height="639" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale.jpg" alt="" class="wp-image-17452" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale.jpg 643w, https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale-300x298.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/11/logo-vale-150x150.jpg 150w" sizes="(max-width: 643px) 100vw, 643px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="333" height="335" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n.jpg" alt="" class="wp-image-17459" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n.jpg 333w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n-298x300.jpg 298w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n-150x150.jpg 150w" data-sizes="(max-width: 333px) 100vw, 333px" /><noscript><img width="333" height="335" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n.jpg" alt="" class="wp-image-17459" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n.jpg 333w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n-298x300.jpg 298w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/258564968_3090125364594940_1353027387630352695_n-150x150.jpg 150w" sizes="(max-width: 333px) 100vw, 333px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1024" height="577" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1024x577.jpg" alt="" class="wp-image-17460" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1024x577.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1536x865.jpg 1536w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1080x608.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA.jpg 1600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="577" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1024x577.jpg" alt="" class="wp-image-17460" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1024x577.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1536x865.jpg 1536w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA-1080x608.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/VAZQUEZ-PANADERIA.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-7" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1024" height="771" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1024x771.jpg" alt="" class="wp-image-17461" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1024x771.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-300x226.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-768x578.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1536x1156.jpg 1536w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1080x813.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale.jpg 1600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="771" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1024x771.jpg" alt="" class="wp-image-17461" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1024x771.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-300x226.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-768x578.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1536x1156.jpg 1536w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale-1080x813.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/foto-secretarioa-vale.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-8" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="810" height="810" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n.jpg" alt="" class="wp-image-17900" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n.jpg 810w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-440x440.jpg 440w" data-sizes="(max-width: 810px) 100vw, 810px" /><noscript><img width="810" height="810" src="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n.jpg" alt="" class="wp-image-17900" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n.jpg 810w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/151662762_3767990123309079_6527080900023205533_n-440x440.jpg 440w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-10" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="691" height="1024" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-691x1024.jpg" alt="" class="wp-image-17462" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-691x1024.jpg 691w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-202x300.jpg 202w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-768x1138.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES.jpg 1020w" data-sizes="(max-width: 691px) 100vw, 691px" /><noscript><img width="691" height="1024" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-691x1024.jpg" alt="" class="wp-image-17462" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-691x1024.jpg 691w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-202x300.jpg 202w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES-768x1138.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/12/aviso-prensa-CONTENEDORES.jpg 1020w" sizes="(max-width: 691px) 100vw, 691px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-11" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="960" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n.jpg" alt="" class="wp-image-17901" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-440x440.jpg 440w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="960" src="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n.jpg" alt="" class="wp-image-17901" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2022/03/78474111_485876582279690_7973403280883580928_n-440x440.jpg 440w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="https://pintos.pro">Javier Pintos</a></p>
<p><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">RGPD</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"f2e2f88161","timeline_nonce":"0bc78aeb1b","blog_feed_nonce":"a60a57c5c6","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"115d149ce1","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c124801202","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"17979","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.1' id='et-core-common-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=10.8' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script data-no-optimize="1" defer>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</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-15 04:03:46 -->