<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='14187';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS. | Artigas Noticias</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS. del feed" href="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2383914-49';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2383914-49', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.5.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/artigasnoticias.com.uy","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"pablo_caram_es_reelecto_como_intendente_de_artigas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://artigasnoticias.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://artigasnoticias.com.uy/wp-json/wp/v2/posts/14187" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASÍ SE VIVIÓ LA JORNADA DE VOTACIÓN EN ARTIGAS.' href='https://artigasnoticias.com.uy/asi-se-vivio-la-jornada-de-votacion-en-artigas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/" />
<link rel='shortlink' href='https://wp.me/p94QCz-3GP' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fpablo-caram-es-reelecto-como-intendente-de-artigas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fpablo-caram-es-reelecto-como-intendente-de-artigas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." />
<meta property="og:url" content="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/" />
<meta property="og:description" content="El intendente electo pidió a la población confiar en su «Artigas Adelante». Con una amplia ventaja sobre el Frente Amplio, el nacionalista Pablo Caram fue reelecto para asumir la Intendencia de Art…" />
<meta property="article:published_time" content="2020-09-28T13:36:48+00:00" />
<meta property="article:modified_time" content="2020-09-28T13:37:30+00:00" />
<meta property="og:site_name" content="Artigas Noticias" />
<meta property="og:image" content="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/09/120278258_2759931097614370_3995332836354735_o.jpg?fit=1080%2C720&amp;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." />
<meta name="twitter:image" content="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/09/120278258_2759931097614370_3995332836354735_o.jpg?fit=1080%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-9564318473472090" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-16002054418361.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-14187 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																			<div id="et-trending-post-12378" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/menor-brutalmente-atacada-en-un-bano/">MENOR BRUTALMENTE ATACADA EN UN BAÑO</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14187" class="module single-post-module post-14187 post type-post status-publish format-standard has-post-thumbnail hentry category-politica et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Sep 28, 2020</span> | <a href="https://artigasnoticias.com.uy/noticias/politica/" rel="tag">Política</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/09/120278258_2759931097614370_3995332836354735_o.jpg?resize=1080%2C640&amp;ssl=1" alt="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p class="prominent">El intendente electo pidió a la población confiar en su «Artigas Adelante».</p>
<p dir="ltr">Con una amplia ventaja sobre el Frente Amplio, el nacionalista Pablo Caram fue reelecto para asumir la Intendencia de Artigas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>https://telenoche.com.uy/nacionales/pablo-caram-fue-reelecto-intendente-de-artigas?fbclid=IwAR2hzrE51RMxsDLa1VTLURPm_YDVGcu8q7TXNzAGRKBrVjUy4Yv6HVo7xxw</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/&#038;t=PABLO%20CARAM%20ES%20REELECTO%20COMO%20INTENDENTE%20DE%20ARTIGAS." class="social-share-link" title="Comparte &quot; PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS.&quot; a través de Facebook" data-network-name="facebook" data-share-title="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." data-share-url="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=PABLO%20CARAM%20ES%20REELECTO%20COMO%20INTENDENTE%20DE%20ARTIGAS.%20https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/" class="social-share-link" title="Comparte &quot; PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS.&quot; a través de Twitter" data-network-name="twitter" data-share-title="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." data-share-url="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS.&quot; a través de Email" data-network-name="basic_email" data-share-title="PABLO CARAM ES REELECTO COMO INTENDENTE DE ARTIGAS." data-share-url="https://artigasnoticias.com.uy/pablo-caram-es-reelecto-como-intendente-de-artigas/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Tarifa:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14187" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/asi-se-vivio-la-jornada-de-votacion-en-artigas/" rel="prev"><span class="button">Anterior</span> <span class="title">ASÍ SE VIVIÓ LA JORNADA DE VOTACIÓN EN ARTIGAS.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/pablo-caram-sera-reelecto-nuevamente-opcion-consultores-indica-que-pablo-caram-sera-el-proximo-intendente/" title="«PABLO CARAM SERÁ REELECTO»  NUEVAMENTE OPCIÓN CONSULTORES INDICA QUE PABLO CARAM SERÁ EL PRÓXIMO INTENDENTE." class="post-thumbnail">
				<img src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/08/76601274_576962506476739_4379920069782667264_o.jpg?resize=440%2C264&amp;ssl=1" alt="«PABLO CARAM SERÁ REELECTO»  NUEVAMENTE OPCIÓN CONSULTORES INDICA QUE PABLO CARAM SERÁ EL PRÓXIMO INTENDENTE." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/pablo-caram-sera-reelecto-nuevamente-opcion-consultores-indica-que-pablo-caram-sera-el-proximo-intendente/">«PABLO CARAM SERÁ REELECTO»  NUEVAMENTE OPCIÓN CONSULTORES INDICA QUE PABLO CARAM SERÁ EL PRÓXIMO INTENDENTE.</a></h4>
									<p class="date"><span class="updated">5 agosto, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/se-presento-la-coalicion-multicolor-en-artigas/" title="SE PRESENTÓ LA COALICIÓN MULTICOLOR EN ARTIGAS" class="post-thumbnail">
				<img src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/IDA_6462.jpg?resize=440%2C264&amp;ssl=1" alt="SE PRESENTÓ LA COALICIÓN MULTICOLOR EN ARTIGAS" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/se-presento-la-coalicion-multicolor-en-artigas/">SE PRESENTÓ LA COALICIÓN MULTICOLOR EN ARTIGAS</a></h4>
									<p class="date"><span class="updated">12 noviembre, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/hay-que-esperar-para-saber-quien-sera-el-presidente/" title="HAY QUE ESPERAR PARA SABER QUIEN SERÁ EL PRESIDENTE" class="post-thumbnail">
				<img src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/688045.jpg?resize=440%2C264&amp;ssl=1" alt="HAY QUE ESPERAR PARA SABER QUIEN SERÁ EL PRESIDENTE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/hay-que-esperar-para-saber-quien-sera-el-presidente/">HAY QUE ESPERAR PARA SABER QUIEN SERÁ EL PRESIDENTE</a></h4>
									<p class="date"><span class="updated">25 noviembre, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/tres-mil-ninos-nuevamente-sin-clases-por-deuda-del-codicen/" title="Tres mil niños nuevamente sin clases por deuda del codicen." class="post-thumbnail">
				<img src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/3000bucorta.jpg?resize=300%2C199&amp;ssl=1" alt="Tres mil niños nuevamente sin clases por deuda del codicen." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/tres-mil-ninos-nuevamente-sin-clases-por-deuda-del-codicen/">Tres mil niños nuevamente sin clases por deuda del codicen.</a></h4>
									<p class="date"><span class="updated">13 agosto, 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-3899 jetpack-lazy-image" src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt width="259" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-3899" src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt="" width="259" height="100" data-recalc-dims="1" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></td><td class="column-2">8.90</td><td class="column-3">10.40</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></td><td class="column-2">0.35</td><td class="column-3">0.90</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></td><td class="column-2">43.50</td><td class="column-3">45.70</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></td><td class="column-2">46.90</td><td class="column-3">51.80</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-11250  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11250" data-permalink="https://artigasnoticias.com.uy/78806447_3136966272985189_2712896181050015744_o/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="78806447_3136966272985189_2712896181050015744_o" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-28  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="28" data-permalink="https://artigasnoticias.com.uy/montypubli/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sergio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="montypubli" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="472" height="472" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?fit=472%2C472&amp;ssl=1" class="image wp-image-13578  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13578" data-permalink="https://artigasnoticias.com.uy/82088241_135172694650685_7529419471975350272_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?fit=472%2C472&amp;ssl=1" data-orig-size="472,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="82088241_135172694650685_7529419471975350272_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?fit=472%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?w=472&amp;ssl=1 472w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 472px) 100vw, 472px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/82088241_135172694650685_7529419471975350272_n.jpg?fit=472%2C472&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="1080" height="1080" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" class="image wp-image-8311  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8311" data-permalink="https://artigasnoticias.com.uy/nuevo-nombre-para-monte-carlo-television-canal-4-vivo-para-vos/logo-vivo-para-vos-2/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo vivo para vos" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="960" height="960" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" class="image wp-image-9841  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="9841" data-permalink="https://artigasnoticias.com.uy/42211150_2181002042139775_3674449327519956992_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42211150_2181002042139775_3674449327519956992_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-36  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="36" data-permalink="https://artigasnoticias.com.uy/publicreditel/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publicreditel" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="480" height="501" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" class="image wp-image-10980  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10980" data-permalink="https://artigasnoticias.com.uy/0e8767eb-f858-40aa-80ff-ee9db75ab8ed/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-orig-size="480,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0e8767eb-f858-40aa-80ff-ee9db75ab8ed" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=287%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?resize=287%2C300&amp;ssl=1 287w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="104" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" class="image wp-image-6511  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6511" data-permalink="https://artigasnoticias.com.uy/41177716_2172599629680856_320804121089146880_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-orig-size="350,121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41177716_2172599629680856_320804121089146880_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?resize=300%2C104&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="219" src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?fit=300%2C219&amp;ssl=1" class="image wp-image-13579  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13579" data-permalink="https://artigasnoticias.com.uy/popup-genero-02/" data-orig-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?fit=964%2C705&amp;ssl=1" data-orig-size="964,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popup-genero-02" data-image-description="" data-medium-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?fit=964%2C705&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?w=964&amp;ssl=1 964w, https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?resize=300%2C219&amp;ssl=1 300w, https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?resize=768%2C562&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/07/popup-genero-02.jpg?fit=300%2C219&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="http://javierpintos.pro/">Javier Pintos</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"66de1a600f","timeline_nonce":"551422a20f","blog_feed_nonce":"80c18d26eb","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"423f869562","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"33938a991f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"14187","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.5.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.5.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'134142615',post:'14187',tz:'0',srv:'artigasnoticias.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '134142615', '14187' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-28 13:37:54 -->