<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='15405';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA. - Artigas Noticias</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA. - Artigas Noticias" />
	<meta property="og:description" content="Alejandro Ferreira nació en nuestro departamento, tiene 25 años y es docente de tecnología Empezó a trabajar con 8 años. Primero vendió maní, luego juntó cartones. A los 11 consiguió una beca para un liceo privado. El artiguense también es competidor de boxeo tailandes, actualmente esta escribiendo un libro sobre su vida y estudia psicología. [&hellip;]" />
	<meta property="og:url" content="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/" />
	<meta property="og:site_name" content="Artigas Noticias" />
	<meta property="article:published_time" content="2021-03-19T18:18:56+00:00" />
	<meta property="article:modified_time" content="2021-03-19T18:20:09+00:00" />
	<meta property="og:image" content="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/162031450_2902964476644364_2471725031019643483_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://artigasnoticias.com.uy/#website","url":"https://artigasnoticias.com.uy/","name":"Artigas Noticias","description":"Estamos en todos lados, estamos en primer lugar","potentialAction":[{"@type":"SearchAction","target":"https://artigasnoticias.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/#primaryimage","inLanguage":"es","url":"https://artigasnoticias.com.uy/wp-content/uploads/2021/03/162031450_2902964476644364_2471725031019643483_n.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/#webpage","url":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/","name":"JOVEN PROFESOR ARTIGUENSE PARTICIP\u00d3 DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONT\u00d3 SU EMOTIVA HISTORIA DE VIDA. - Artigas Noticias","isPartOf":{"@id":"https://artigasnoticias.com.uy/#website"},"primaryImageOfPage":{"@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/#primaryimage"},"datePublished":"2021-03-19T18:18:56+00:00","dateModified":"2021-03-19T18:20:09+00:00","author":{"@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0"},"breadcrumb":{"@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/"]}]},{"@type":"BreadcrumbList","@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://artigasnoticias.com.uy/","url":"https://artigasnoticias.com.uy/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/","url":"https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/","name":"JOVEN PROFESOR ARTIGUENSE PARTICIP\u00d3 DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONT\u00d3 SU EMOTIVA HISTORIA DE VIDA."}}]},{"@type":"Person","@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0","name":"Augusto Negro","image":{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ee4d6f42d18c8d28764e0557c987b255?s=96&d=mm&r=g","caption":"Augusto Negro"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA. del feed" href="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2383914-49' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2383914-49", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://artigasnoticias.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://artigasnoticias.com.uy/wp-json/wp/v2/posts/15405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://artigasnoticias.com.uy/?p=15405' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fjoven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fjoven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!-- Ezoic Code -->
	<script>var ezoicId = 251535;</script>
	<script type="text/javascript" src="//go.ezoic.net/ezoic/ezoic.js"></script>
<!-- Ezoic Code -->
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221642.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-16157574019276.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15405 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-12378" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/menor-brutalmente-atacada-en-un-bano/">MENOR BRUTALMENTE ATACADA EN UN BAÑO</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-15405" class="module single-post-module post-15405 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 19, 2021</span> | <a href="https://artigasnoticias.com.uy/noticias/espectaculos/" rel="tag">Espectáculos</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/162031450_2902964476644364_2471725031019643483_n-960x640.jpg" alt="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/162031450_2902964476644364_2471725031019643483_n-960x640.jpg" alt="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA." /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"></div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Alejandro Ferreira nació en nuestro departamento, tiene 25 años y es docente de tecnología</div>
<div dir="auto">Empezó a trabajar con 8 años. Primero vendió maní, luego juntó cartones. A los 11 consiguió una beca para un liceo privado.</div>
<div dir="auto">El artiguense también es competidor de boxeo tailandes, actualmente esta escribiendo un libro sobre su vida y estudia psicología.</div>
<div dir="auto">Hoy juegó contra los expertos de <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl q66pz984 gpro0wi8 b1v8xokw" tabindex="0" role="link" href="https://www.facebook.com/hashtag/los8escalonesuy?__eep__=6&amp;__cft__[0]=AZXQ4XZCJyXcdg4GaHTBj1pBS3YzzlGkbe8L5Yu6CiLAtO6lR2gjVzhdV78LHO7vrbv-30QVfvtzg3elVtDrHrXh0ahoKzDXh0CKr5uljDl7gUjCui2MwmGmA62S6rq-kv_fgzfvN28e9OIYqMHb8i3c3-szPkAGwg2mGRL2GG7_uBIogiRgpc-7Q6PCbqTSi0c&amp;__tn__=*NK-R">#Los8EscalonesUY</a> que se emite por Canal 4.</div>
<div dir="auto">El programa consiste en un juego de preguntas y respuestas cuyo objetivo es vencer a los «expertos famosos». El participante sube un escalón con cada respuesta en la que logra ganarle al erudito hasta completar los ocho y llevarse el auto cero kilómetro.</div>
<div dir="auto">La versión uruguaya la conduce el humorista Gustaf.</div>
</div>
<div dir="auto"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" class="alignnone size-medium wp-image-15407" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-300x225.jpg" alt="" width="300" height="225" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-300x225.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-768x576.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n.jpg 960w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img loading="lazy" class="alignnone size-medium wp-image-15407" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-300x225.jpg" alt="" width="300" height="225" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-300x225.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n-768x576.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/160457667_2902964496644362_591214233978468711_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/&#038;t=JOVEN%20PROFESOR%20ARTIGUENSE%20PARTICIP%C3%93%20DEL%20PROGRAMA%20TELEVISIVO%2C%20LOS%208%20ESCALONES%20CONT%C3%93%20SU%20EMOTIVA%20HISTORIA%20DE%20VIDA." class="social-share-link" title="Comparte &quot; JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA.&quot; a través de Facebook" data-network-name="facebook" data-share-title="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA." data-share-url="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=JOVEN%20PROFESOR%20ARTIGUENSE%20PARTICIP%C3%93%20DEL%20PROGRAMA%20TELEVISIVO%2C%20LOS%208%20ESCALONES%20CONT%C3%93%20SU%20EMOTIVA%20HISTORIA%20DE%20VIDA.%20https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/" class="social-share-link" title="Comparte &quot; JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA.&quot; a través de Twitter" data-network-name="twitter" data-share-title="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA." data-share-url="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA.&quot; a través de Email" data-network-name="basic_email" data-share-title="JOVEN PROFESOR ARTIGUENSE PARTICIPÓ DEL PROGRAMA TELEVISIVO, LOS 8 ESCALONES CONTÓ SU EMOTIVA HISTORIA DE VIDA." data-share-url="https://artigasnoticias.com.uy/joven-profesor-artiguense-participo-del-programa-televisivo-los-8-escalones-conto-su-emotiva-historia-de-vida/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Tarifa:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="15405" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db4ea5;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/visitamos-los-estudios-de-la-98-1-15-meses-de-portal-fm-una-radio-que-llego-para-quedarse/" rel="prev"><span class="button">Anterior</span> <span class="title">VISITAMOS LOS ESTUDIOS DE LA 98.1. 15 MESES DE PORTAL FM, UNA RADIO QUE LLEGÓ PARA QUEDARSE.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/la-segunda-noche-de-la-expo-bella-union-fue-un-exito/" title="LA SEGUNDA NOCHE DE LA EXPO BELLA UNIÓN FUE UN ÉXITO" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/01/img_0399-440x264.jpg" alt="LA SEGUNDA NOCHE DE LA EXPO BELLA UNIÓN FUE UN ÉXITO" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/01/img_0399-440x264.jpg" alt="LA SEGUNDA NOCHE DE LA EXPO BELLA UNIÓN FUE UN ÉXITO" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/la-segunda-noche-de-la-expo-bella-union-fue-un-exito/">LA SEGUNDA NOCHE DE LA EXPO BELLA UNIÓN FUE UN ÉXITO</a></h4>
									<p class="date"><span class="updated">7 enero, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/la-joven-cantante-artiguense-analia-xavier-participara-este-lunes-en-got-talent-uruguay/" title="LA JOVEN CANTANTE ARTIGUENSE, ANALÍA XAVIER PARTICIPARÁ ESTE LUNES EN GOT TALENT URUGUAY." class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/07/20200712_164832-440x264.jpg" alt="LA JOVEN CANTANTE ARTIGUENSE, ANALÍA XAVIER PARTICIPARÁ ESTE LUNES EN GOT TALENT URUGUAY." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2020/07/20200712_164832-440x264.jpg" alt="LA JOVEN CANTANTE ARTIGUENSE, ANALÍA XAVIER PARTICIPARÁ ESTE LUNES EN GOT TALENT URUGUAY." /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/la-joven-cantante-artiguense-analia-xavier-participara-este-lunes-en-got-talent-uruguay/">LA JOVEN CANTANTE ARTIGUENSE, ANALÍA XAVIER PARTICIPARÁ ESTE LUNES EN GOT TALENT URUGUAY.</a></h4>
									<p class="date"><span class="updated">12 julio, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/bruno-carrasco-alvez-continua-conquistando-europa-con-su-voz/" title="Bruno Carrasco Alvez continúa conquistando Europa con su voz" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2017/11/39_a680309bb3-440x264.jpg" alt="Bruno Carrasco Alvez continúa conquistando Europa con su voz" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2017/11/39_a680309bb3-440x264.jpg" alt="Bruno Carrasco Alvez continúa conquistando Europa con su voz" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/bruno-carrasco-alvez-continua-conquistando-europa-con-su-voz/">Bruno Carrasco Alvez continúa conquistando Europa con su voz</a></h4>
									<p class="date"><span class="updated">12 noviembre, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/se-viene-lola/" title="SE VIENE LOLA " class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/05/662b2ba9-d235-4166-98c3-12e1e3c29146-1-440x264.jpg" alt="SE VIENE LOLA " /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/05/662b2ba9-d235-4166-98c3-12e1e3c29146-1-440x264.jpg" alt="SE VIENE LOLA " /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/se-viene-lola/">SE VIENE LOLA </a></h4>
									<p class="date"><span class="updated">22 mayo, 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" class="alignnone size-full wp-image-3899" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /><noscript><img loading="lazy" class="alignnone size-full wp-image-3899" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></noscript></td><td class="column-2">7.05</td><td class="column-3">9.05</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></noscript></td><td class="column-2">0.15</td><td class="column-3">0.65</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></noscript></td><td class="column-2">41.40</td><td class="column-3">43.50</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></noscript></td><td class="column-2">49.00</td><td class="column-3">54.50</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle">HOY POR VOS</h4><a href="http://hoyporvos.uy/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/web-1.gif" class="image wp-image-15316  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/web-1.gif" class="image wp-image-15316  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="165" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg" class="image wp-image-28  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="250" height="165" src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg" class="image wp-image-28  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1080" height="1080" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" data-sizes="(max-width: 1080px) 100vw, 1080px" /><noscript><img width="1080" height="1080" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="960" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="960" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="640" height="640" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" data-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="640" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="818" height="438" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg" class="image wp-image-14802  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg 818w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-300x161.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-768x411.jpg 768w" data-sizes="(max-width: 818px) 100vw, 818px" /><noscript><img width="818" height="438" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg" class="image wp-image-14802  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4.jpg 818w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-300x161.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/7ff2029f-5c42-4943-9414-67ab90603fc4-768x411.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="104" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="104" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg" class="image wp-image-15287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1024x1024.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1080x1080.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o.jpg 1151w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg" class="image wp-image-15287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1024x1024.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1080x1080.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o.jpg 1151w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-34" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="168" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-35" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="169" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-300x169.jpg" class="image wp-image-15289  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-1024x576.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-1080x608.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-300x169.jpg" class="image wp-image-15289  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-1024x576.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault-1080x608.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/maxresdefault.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-37" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="297" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" data-sizes="(max-width: 297px) 100vw, 297px" /><noscript><img width="297" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" sizes="(max-width: 297px) 100vw, 297px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-38" class="et_pb_widget widget_media_image"><h4 class="widgettitle">NOS CUIDAMOS ENTRE TODOS, NO HAY OTRA.</h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="image " data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/VVVVVV-1.mp4" alt="" width="1920" height="1080" /><noscript><img class="image " src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/VVVVVV-1.mp4" alt="" width="1920" height="1080" /></noscript></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="https://pintos.pro">Javier Pintos</a></p>
<p><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">RGPD</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"fc927dfd99","timeline_nonce":"ab541297de","blog_feed_nonce":"cba85cee84","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"cd2a3b7ad2","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"59a8fa3efd","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15405","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src="https://artigasnoticias.com.uy/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-19 18:22:54 -->