<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='16671';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR - Artigas Noticias</title>
	<link rel="canonical" href="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR - Artigas Noticias" />
	<meta property="og:description" content=". Gerardo es el saxofonista de la Banda Departamental de Música de Artigas, este domingo y ante cientos de personas, decidió proponerle casamiento a su novia Lais. Momentos de mucha emoción se vivieron en el Parque de los Niños ante esta situación repleta de amor que sorprendió a todos. La tarde muy calurosa en Artigas [&hellip;]" />
	<meta property="og:url" content="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/" />
	<meta property="og:site_name" content="Artigas Noticias" />
	<meta property="article:published_time" content="2021-08-16T16:40:17+00:00" />
	<meta property="og:image" content="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/xxxxxxx.jpg" />
	<meta property="og:image:width" content="655" />
	<meta property="og:image:height" content="328" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://artigasnoticias.com.uy/#website","url":"https://artigasnoticias.com.uy/","name":"Artigas Noticias","description":"Estamos en todos lados, estamos en primer lugar","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://artigasnoticias.com.uy/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/#primaryimage","inLanguage":"es","url":"https://artigasnoticias.com.uy/wp-content/uploads/2021/08/xxxxxxx.jpg","contentUrl":"https://artigasnoticias.com.uy/wp-content/uploads/2021/08/xxxxxxx.jpg","width":655,"height":328},{"@type":"WebPage","@id":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/#webpage","url":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/","name":"GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NI\u00d1OS DURANTE LA ACTUACI\u00d3N DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVI\u00d3 UNA TARDE A PURO AMOR - Artigas Noticias","isPartOf":{"@id":"https://artigasnoticias.com.uy/#website"},"primaryImageOfPage":{"@id":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/#primaryimage"},"datePublished":"2021-08-16T16:40:17+00:00","dateModified":"2021-08-16T16:40:17+00:00","author":{"@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0"},"breadcrumb":{"@id":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/"]}]},{"@type":"BreadcrumbList","@id":"https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://artigasnoticias.com.uy/"},{"@type":"ListItem","position":2,"name":"GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NI\u00d1OS DURANTE LA ACTUACI\u00d3N DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVI\u00d3 UNA TARDE A PURO AMOR"}]},{"@type":"Person","@id":"https://artigasnoticias.com.uy/#/schema/person/489214814a20a52552f548e2e3756fc0","name":"Augusto Negro","image":{"@type":"ImageObject","@id":"https://artigasnoticias.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ee4d6f42d18c8d28764e0557c987b255?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee4d6f42d18c8d28764e0557c987b255?s=96&d=mm&r=g","caption":"Augusto Negro"},"url":"https://artigasnoticias.com.uy/author/augusto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR del feed" href="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.10" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://artigasnoticias.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://artigasnoticias.com.uy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://artigasnoticias.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://artigasnoticias.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2383914-49' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["artigasnoticias.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2383914-49", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://artigasnoticias.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://artigasnoticias.com.uy/wp-json/wp/v2/posts/16671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://artigasnoticias.com.uy/?p=16671' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fgerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fgerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!-- Ezoic Code -->
	<script>var ezoicId = 251535;</script>
	<script type="text/javascript" src="//go.ezoic.net/ezoic/ezoic.js"></script>
<!-- Ezoic Code -->
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221642.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-16287174312827.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-16671 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-12378" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/menor-brutalmente-atacada-en-un-bano/">MENOR BRUTALMENTE ATACADA EN UN BAÑO</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" width="1460" height="774" alt="Artigas Noticias" id="logo" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" width="1460" height="774" alt="Artigas Noticias" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-16671" class="module single-post-module post-16671 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Ago 16, 2021</span> | <a href="https://artigasnoticias.com.uy/noticias/sociedad/" rel="tag">Sociedad</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/xxxxxxx.jpg" alt="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/xxxxxxx.jpg" alt="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>. Gerardo es el saxofonista de la Banda Departamental de Música de Artigas, este domingo y ante cientos de personas, decidió proponerle casamiento a su novia Lais. Momentos de mucha emoción se vivieron en el Parque de los Niños ante esta situación repleta de amor que sorprendió a todos. La tarde muy calurosa en Artigas se prestó para que el público presente en el día de los niños se acercara al lugar, allí fue el momento que eligió Gerardo para proponerle matrimonio a la joven novia. Según contaron a ARTIGAS NOTICIAS llevan tres años de novios y este momento, seguro no la olvidarán jamas.</p>
<p><iframe loading="lazy" title="GERARDO LE PROPUSO MATRIMONIO A LAIS" width="1080" height="608" src="https://www.youtube.com/embed/CR0uj65V1Lk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/&#038;t=GERARDO%20LE%20PROPUSO%20MATRIMONIO%20A%20LAIS%20EN%20EL%20PARQUE%20DE%20LOS%20NI%C3%91OS%20DURANTE%20LA%20ACTUACI%C3%93N%20DE%20LA%20BANDA%20MUNICIPAL.%20AL%20RITMO%20DEL%20SAXOFON%20SE%20VIVI%C3%93%20UNA%20TARDE%20A%20PURO%20AMOR" class="social-share-link" title="Comparte &quot; GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR&quot; a través de Facebook" data-network-name="facebook" data-share-title="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR" data-share-url="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=GERARDO%20LE%20PROPUSO%20MATRIMONIO%20A%20LAIS%20EN%20EL%20PARQUE%20DE%20LOS%20NI%C3%91OS%20DURANTE%20LA%20ACTUACI%C3%93N%20DE%20LA%20BANDA%20MUNICIPAL.%20AL%20RITMO%20DEL%20SAXOFON%20SE%20VIVI%C3%93%20UNA%20TARDE%20A%20PURO%20AMOR%20https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/" class="social-share-link" title="Comparte &quot; GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR&quot; a través de Twitter" data-network-name="twitter" data-share-title="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR" data-share-url="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR&quot; a través de Email" data-network-name="basic_email" data-share-title="GERARDO LE PROPUSO MATRIMONIO A LAIS EN EL PARQUE DE LOS NIÑOS DURANTE LA ACTUACIÓN DE LA BANDA MUNICIPAL. AL RITMO DEL SAXOFON SE VIVIÓ UNA TARDE A PURO AMOR" data-share-url="https://artigasnoticias.com.uy/gerardo-le-propuso-matrimonio-a-lais-en-el-parque-de-los-ninos-durante-la-actuacion-de-la-banda-municipal-al-ritmo-del-saxofon-se-vivio-una-tarde-a-puro-amor/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Calificación:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="16671" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/estoy-a-las-ordenes-y-muy-comprometida-con-mi-trabajo-voy-a-dar-todo-de-mi-regresa-la-presencialidad-de-las-embarazadas-al-centro-de-salud-con-parteras/" rel="prev"><span class="button">Anterior</span> <span class="title">“ESTOY A LAS ORDENES Y MUY COMPROMETIDA CON MI TRABAJO, VOY A DAR TODO DE Mí”   REGRESA LA PRESENCIALIDAD DE LAS EMBARAZADAS AL CENTRO DE SALUD CON PARTERAS.</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://artigasnoticias.com.uy/nuevo-pasteleria-y-panaderia-en-la-plaza-de-los-ninos-atras-de-ta-ta/" rel="next"><span class="button">Siguiente</span> <span class="title">NUEVO! PASTELERÍA Y PANADERÍA EN LA PLAZA DE LOS NIÑOS (atrás de Ta-Ta)</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/35-personas-trabajan-actualmente-en-nuestra-ciudad-mediante-el-plan-uruguay-trabaja-y-desde-el-dia-11-de-septiembre-seran-70/" title="35 personas trabajan actualmente en nuestra ciudad mediante el plan Uruguay trabaja y desde el día 11 de septiembre serán 70" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/img_2539-440x264.jpg" alt="35 personas trabajan actualmente en nuestra ciudad mediante el plan Uruguay trabaja y desde el día 11 de septiembre serán 70" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/img_2539-440x264.jpg" alt="35 personas trabajan actualmente en nuestra ciudad mediante el plan Uruguay trabaja y desde el día 11 de septiembre serán 70" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/35-personas-trabajan-actualmente-en-nuestra-ciudad-mediante-el-plan-uruguay-trabaja-y-desde-el-dia-11-de-septiembre-seran-70/">35 personas trabajan actualmente en nuestra ciudad mediante el plan Uruguay trabaja y desde el día 11 de septiembre serán 70</a></h4>
									<p class="date"><span class="updated">30 agosto, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/diputada-dos-santos-dio-positivo-a-covid-19/" title="DIPUTADA DOS SANTOS DIO POSITIVO A COVID- 19." class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/DSC_6668.00_01_01_41.Imagen-fija001-440x264.jpg" alt="DIPUTADA DOS SANTOS DIO POSITIVO A COVID- 19." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/DSC_6668.00_01_01_41.Imagen-fija001-440x264.jpg" alt="DIPUTADA DOS SANTOS DIO POSITIVO A COVID- 19." /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/diputada-dos-santos-dio-positivo-a-covid-19/">DIPUTADA DOS SANTOS DIO POSITIVO A COVID- 19.</a></h4>
									<p class="date"><span class="updated">28 marzo, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/caballo-se-desplomo-agotado-mientras-cargaba-una-carga-de-ladrillos-en-quarai/" title="CABALLO SE DESPLOMÓ AGOTADO MIENTRAS CARGABA UNA CARGA DE LADRILLOS EN QUARAI" class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/11/75627588_2470403566567126_4854330264534384640_n-440x264.jpg" alt="CABALLO SE DESPLOMÓ AGOTADO MIENTRAS CARGABA UNA CARGA DE LADRILLOS EN QUARAI" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/11/75627588_2470403566567126_4854330264534384640_n-440x264.jpg" alt="CABALLO SE DESPLOMÓ AGOTADO MIENTRAS CARGABA UNA CARGA DE LADRILLOS EN QUARAI" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/caballo-se-desplomo-agotado-mientras-cargaba-una-carga-de-ladrillos-en-quarai/">CABALLO SE DESPLOMÓ AGOTADO MIENTRAS CARGABA UNA CARGA DE LADRILLOS EN QUARAI</a></h4>
									<p class="date"><span class="updated">15 noviembre, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/se-prepara-la-ciudad-de-bella-union-para-el-inicio-de-la-zafra-de-cana-de-azucar-seran-hisopados-mas-de-3000-caneros/" title="SE PREPARA LA CIUDAD DE BELLA UNIÓN PARA EL INICIO DE LA ZAFRA DE CAÑA DE AZÚCAR. SERÁN HISOPADOS MÁS DE 3000 CAÑEROS." class="post-thumbnail">
				<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/Captura-440x264.jpg" alt="SE PREPARA LA CIUDAD DE BELLA UNIÓN PARA EL INICIO DE LA ZAFRA DE CAÑA DE AZÚCAR. SERÁN HISOPADOS MÁS DE 3000 CAÑEROS." /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/Captura-440x264.jpg" alt="SE PREPARA LA CIUDAD DE BELLA UNIÓN PARA EL INICIO DE LA ZAFRA DE CAÑA DE AZÚCAR. SERÁN HISOPADOS MÁS DE 3000 CAÑEROS." /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/se-prepara-la-ciudad-de-bella-union-para-el-inicio-de-la-zafra-de-cana-de-azucar-seran-hisopados-mas-de-3000-caneros/">SE PREPARA LA CIUDAD DE BELLA UNIÓN PARA EL INICIO DE LA ZAFRA DE CAÑA DE AZÚCAR. SERÁN HISOPADOS MÁS DE 3000 CAÑEROS.</a></h4>
									<p class="date"><span class="updated">7 mayo, 2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" class="alignnone size-full wp-image-3899" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /><noscript><img loading="lazy" class="alignnone size-full wp-image-3899" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif" alt="" width="259" height="100" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></noscript></td><td class="column-2">7.05</td><td class="column-3">9.05</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></noscript></td><td class="column-2">0.15</td><td class="column-3">0.65</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></noscript></td><td class="column-2">41.40</td><td class="column-3">43.50</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /><noscript><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></noscript></td><td class="column-2">49.00</td><td class="column-3">54.50</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle">JULIO MES DE LA PATRIA</h4><a href="http://hoyporvos.uy/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="540" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld.jpg" class="image wp-image-16530  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld-768x432.jpg 768w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld.jpg" class="image wp-image-16530  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/EgQzEwwXkAAtWld-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="250" height="165" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg" class="image wp-image-28  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="250" height="165" src="https://artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg" class="image wp-image-28  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg" class="image wp-image-14907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/12/125411177_2807546379519508_6004314946058586252_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1080" height="1080" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" data-sizes="(max-width: 1080px) 100vw, 1080px" /><noscript><img width="1080" height="1080" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png" class="image wp-image-8311  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-440x440.png 440w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-150x150.png 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-300x300.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-768x768.png 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1-1024x1024.png 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="960" height="960" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="960" src="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg" class="image wp-image-9841  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg 960w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n-440x440.jpg 440w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="640" height="640" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" data-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="640" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg" class="image wp-image-14400  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp.jpg 640w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/pp-440x440.jpg 440w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1280" height="720" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault.jpg" class="image wp-image-15803  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault.jpg 1280w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-1024x576.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-1080x608.jpg 1080w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="720" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault.jpg" class="image wp-image-15803  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault.jpg 1280w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-300x169.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-1024x576.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-768x432.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/05/maxresdefault-1080x608.jpg 1080w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="104" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="104" src="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg" class="image wp-image-6511  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n-300x104.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg" class="image wp-image-14401  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2020/10/46899422_598834740535795_3244784110647902208_n.jpg 485w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg" class="image wp-image-15287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1024x1024.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1080x1080.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o.jpg 1151w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg" class="image wp-image-15287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1024x1024.jpg 1024w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-768x768.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-1080x1080.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o-440x440.jpg 440w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/142561360_102160975228612_4158467689856535007_o.jpg 1151w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-34" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="168" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png" class="image wp-image-15288  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv-300x168.png 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/vvvvvv.png 593w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="526" height="526" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" data-sizes="(max-width: 526px) 100vw, 526px" /><noscript><img width="526" height="526" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg" class="image wp-image-15286  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o.jpg 526w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-300x300.jpg 300w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-150x150.jpg 150w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/79144848_2488550944752388_1122045405622697984_o-440x440.jpg 440w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-35" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="225" height="225" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga.jpg" class="image wp-image-16265  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga.jpg 225w, https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga-150x150.jpg 150w" data-sizes="(max-width: 225px) 100vw, 225px" /><noscript><img width="225" height="225" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga.jpg" class="image wp-image-16265  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga.jpg 225w, https://artigasnoticias.com.uy/wp-content/uploads/2021/07/descarga-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-37" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="297" height="300" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" data-sizes="(max-width: 297px) 100vw, 297px" /><noscript><img width="297" height="300" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg" class="image wp-image-15318  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-297x300.jpg 297w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1013x1024.jpg 1013w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-768x776.jpg 768w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1519x1536.jpg 1519w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1-1080x1092.jpg 1080w, https://artigasnoticias.com.uy/wp-content/uploads/2021/03/153100391_136850054976936_5146921316393006974_o-1.jpg 1993w" sizes="(max-width: 297px) 100vw, 297px" /></noscript></div> <!-- end .et_pb_widget --><div id="block-2" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" width="350" height="482" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg" alt="" class="wp-image-16531" data-srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg 350w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n-218x300.jpg 218w" data-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img loading="lazy" width="350" height="482" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg" alt="" class="wp-image-16531" srcset="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n.jpg 350w, https://artigasnoticias.com.uy/wp-content/uploads/2021/08/122907814_213443600123025_1189246945826661104_n-218x300.jpg 218w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></figure>
</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" width="267" height="189" data-src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/images.png" alt="" class="wp-image-16532"/><noscript><img loading="lazy" width="267" height="189" src="https://artigasnoticias.com.uy/wp-content/uploads/2021/08/images.png" alt="" class="wp-image-16532"/></noscript></figure>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="https://pintos.pro">Javier Pintos</a></p>
<p><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">RGPD</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"485b96285e","timeline_nonce":"36ddefce1a","blog_feed_nonce":"6ebabfb941","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0990d2828c","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8acf2435c7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"16671","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.10' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.10' id='et-core-common-js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script src="https://artigasnoticias.com.uy/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.2 on 2021-08-16 20:30:42 -->