<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='12216';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER. | Artigas Noticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER. del feed" href="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2383914-49';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2383914-49', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/artigasnoticias.com.uy","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cualeselorigendeldiadelamujer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://artigasnoticias.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MARIO AYALA Y RIOS SIGUIERON LOS PASOS DE SENDIC.' href='https://artigasnoticias.com.uy/mario-ayala-y-rios-siguieron-los-pasos-de-sendic/' />
<link rel='next' title='MARZO CALIENTE:  SE EXTIENDE LA OLA DE CALOR EN ARTIGAS' href='https://artigasnoticias.com.uy/marzo-caliente-se-extiende-la-ola-de-calor-en-artigas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/" />
<link rel='shortlink' href='https://wp.me/p94QCz-3b2' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fcual-es-el-origen-del-dia-de-la-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fcual-es-el-origen-del-dia-de-la-mujer%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." />
<meta property="og:url" content="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/" />
<meta property="og:description" content="&nbsp; El 8 de marzo es una fecha destacada en múltiples partes del mundo. Se conmemora el Día Internacional de la Mujer , formalizado por Naciones Unidas en 1975. Este especial día, en palabras de…" />
<meta property="article:published_time" content="2020-03-09T00:49:04+00:00" />
<meta property="article:modified_time" content="2020-03-09T00:49:04+00:00" />
<meta property="og:site_name" content="Artigas Noticias" />
<meta property="og:image" content="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/03/89534890_2578837755723706_8858130826911547392_o.jpg?fit=960%2C540&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." />
<meta name="twitter:image" content="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/03/89534890_2578837755723706_8858130826911547392_o.jpg?fit=960%2C540&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-15820614039772.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-12216 single-format-standard et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																			<div id="et-trending-post-9165" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/alexandre-pires-llega-a-la-ciudad-de-artigas/">ALEXANDRE PIRES LLEGA A LA CIUDAD DE ARTIGAS</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-12216" class="module single-post-module post-12216 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 9, 2020</span> | <a href="https://artigasnoticias.com.uy/noticias/sociedad/" rel="tag">Sociedad</a> | <span class="rating-stars" title="Calificación:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/03/89534890_2578837755723706_8858130826911547392_o.jpg?resize=960%2C540&amp;ssl=1" alt="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>&nbsp;</p>
<p>El 8 de marzo es una fecha destacada en múltiples partes del mundo.</p>
<p>Se conmemora el Día Internacional de la Mujer , formalizado por Naciones Unidas en 1975.</p>
<p>Este especial día, en palabras de la ONU, «se refiere a las mujeres corrientes como artífice de la historia y hunde sus raíces en la lucha plurisecular de la mujer por participar en la sociedad en pie de igualdad con el hombre».</p>
<p>Pese a haberse convertido en una jornada global en pro de la igualdad, muchas personas aún se preguntan cuál es su origen y qué llevó a que el 8 de marzo obtuviera este reconocimiento internacional.</p>
<p>Para explicarlo, hay que echar la vista atrás: a las protestas que desembocaron en toda una revolución. A finales del siglo XIX y principios del XX.<br />
En el movimiento obrero de mediados del siglo XIX, en un momento de gran expansión y turbulencias en el mundo industrializado, en el que la mujer comenzó a alzar cada vez más su voz.<br />
La vida de la mujer en Occidente por aquel entonces era una continua historia de limitaciones : ni derecho a voto, ni a manejar sus propias cuentas, ni formación y con una esperanza de vida mucho menor que la masculina por los partos y los malos tratos.</p>
<p>Un ejemplo de esa creciente inquietud y debate entre mujeres se encuentra en 1848, cuando las estadounidenses Elizabeth Cady Stanton y Lucretia Mott congregan a cientos de personas en la primera convención nacional por los derechos de las mujeres, en Estados Unidos.</p>
<p>Ambas mantuvieron que «todos los hombres y las mujeres son creados iguales» y exigieron derechos civiles, sociales, políticos y religiosos para el colectivo.<br />
Entonces, recibieron burlas, especialmente en cuanto al derecho de las mujeres a votar, pero pusieron una semilla que en los siguientes años fue creciendo, destaca la ONU en un especial sobre el activismo de la mujer a lo largo de los años.<br />
En 1913, las mujeres ya protestaban por el derecho a votar en Estados Unidos. En esa época, eran frecuentes las protestas también para pedir mejores condiciones de trabajo.<br />
En este contexto, los historiadores coinciden en destacar como antesala directa del Día Internacional de la Mujer la marcha de mujeres que se vivió en Nueva York en 1908, cuando unas 15.000 se manifestaron para pedir menos horas de trabajo, mejores salarios y derecho a votar.<br />
Un año después de ello, el Partido Socialista de América declara el Día Nacional de la Mujer, que se celebra por primera vez en EE.UU. el 28 de febrero.<br />
En ese contexto, irrumpe en escena una mujer que pasaría a la historia como la impulsora del día de la mujer internacional: la comunista alemana Clara Zetkin.<br />
Zetkin sugirió la idea de conmemorar un día de la mujer a nivel global en 1910 en la Conferencia Internacional de la Mujer Trabajadora en Copenhague (Dinamarca).</p>
<p>Su propuesta fue escuchada por un centenar de mujeres procedentes de 17 países y aprobada de forma unánime , aunque sin acordar una fecha concreta.</p>
<p>Un año después, se celebra el primer Día Internacional de la Mujer, el 19 de marzo de 1911, reuniendo a más de un millón de personas en Alemania, Austria, Dinamarca y Suiza.</p>
<p>Además del derecho de voto y de ocupar cargos públicos, se exigió entonces el derecho al trabajo de la mujer, a la formación profesional y a la no discriminación laboral.</p>
<p>No obstante, en sus inicios, » la conmemoración (también) sirve de protesta contra la I Guerra Mundial «, recuerda la ONU.</p>
<p>Rusia y la I Guerra Mundial<br />
Hay diferentes versiones de que por qué se eligió esta fecha en concreto.</p>
<p>Pero la ONU destaca la importancia de los acontecimientos que se vivieron en Rusia, en medio de las protestas contra la Gran Guerra.</p>
<p>«En el marco de los movimientos en pro de la paz que surgieron en vísperas de la Primera Guerra Mundial, las mujeres rusas celebraron su primer Día Internacional de la Mujer el último domingo de febrero de 1913. En el resto de Europa, las mujeres celebraron mítines en torno al 8 de marzo del año siguiente para protestar por la guerra o para solidarizarse con las demás mujeres», recuerda el organismo.</p>
<p>En 1917, y como reacción a los millones de soldados rusos muertos, las mujeres de ese país vuelven a salir a las calles el último domingo febrero, bajo el lema «pan y paz».<br />
En 1917 en Rusia, miles de mujeres se lanzaron a las calles contra la guerra, una protesta que desembocó en la revolución y marcó la fecha del Día Internacional de la Mujer.<br />
Se trata de una huelga que continúa varios días y acaba forzando la salida del zar.</p>
<p>«Los trabajadores de la metalúrgica se unieron a su protesta (de las mujeres) pese a que los Bolcheviques veían la movilización de las mujeres como precipitada. El 25 de febrero, dos días después de que comenzara la insurrección de las mujeres en el Día Internacional de la Mujer, el zar ordenó (&#8230;) disparar si fuera necesario para acabar con la revolución de las mujeres», explica la historiadora estadounidense Temma Kaplan, en»On the Socialist Origins of International Women&#8217;s Day»(«Sobre los orígenes socialistas del Día Internacional de la Mujer»).</p>
<p>La medida del zar fracasó y en su lugar comenzó «la revolución de febrero», dice Kaplan, que acabó con la abdicación del zar Nicolás II ese mes de marzo.</p>
<p>El éxito de las mujeres rusas se consagró poco después: el gobierno provisional que se formó tras la retirada del zar les reconoció el derecho a voto.</p>
<p>La fecha en la que comenzó esa huelga de las mujeres rusas en el calendario juliano, entonces el de referencia en Rusia, fue el domingo 23 de febrero. Ese mismo día en el calendario gregoriano fue el 8 de marzo, y esa es la fecha en que se celebra ahora.<br />
Tras el estallido social en Chile, en octubre de 2019, miles de mujeres salieron a las calles a reclamar por sus derechos. «Un violador en tu camino», del colectivo Las Tesis, se convirtió luego en un himno feminista mundial.<br />
En 1945, se forman las Naciones Unidas para fomentar la cooperación internacional tras la devastación de la II Guerra Mundial y la Carta de este organismo multilateral se convierte en el primer acuerdo internacional que consagra la igualdad de género.</p>
<p>Tres décadas después, en 1975, la ONU establece y celebra por primera vez el Día Internacional de la Mujer el 8 de marzo, coincidiendo con el Año Internacional de la Mujer.</p>
<p>¿Hay razones para seguir la lucha&#8230;?<br />
La respuesta la damos con los datos más recientes de la ONU:</p>
<p>2.700 millones de mujeres no pueden acceder a las mismas opciones laborales que los hombres.<br />
En 2019, menos del 25% de los parlamentarios eran mujeres.<br />
Una de cada tres mujeres sigue sufriendo violencia de género.<br />
De las 500 personas en puestos de jefatura ejecutiva que lideran las empresas con mayores ingresos en el mundo, menos del 7% son mujeres.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/&#038;t=CU%C3%81L%20ES%20EL%20ORIGEN%20DEL%20D%C3%8DA%20DE%20LA%20MUJER." class="social-share-link" title="Comparte &quot; CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER.&quot; a través de Facebook" data-network-name="facebook" data-share-title="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." data-share-url="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=CU%C3%81L%20ES%20EL%20ORIGEN%20DEL%20D%C3%8DA%20DE%20LA%20MUJER.%20https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/" class="social-share-link" title="Comparte &quot; CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER.&quot; a través de Twitter" data-network-name="twitter" data-share-title="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." data-share-url="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER.&quot; a través de Email" data-network-name="basic_email" data-share-title="CUÁL ES EL ORIGEN DEL DÍA DE LA MUJER." data-share-url="https://artigasnoticias.com.uy/cual-es-el-origen-del-dia-de-la-mujer/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Tarifa:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="12216" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://artigasnoticias.com.uy/mario-ayala-y-rios-siguieron-los-pasos-de-sendic/" rel="prev"><span class="button">Anterior</span> <span class="title">MARIO AYALA Y RIOS SIGUIERON LOS PASOS DE SENDIC.</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://artigasnoticias.com.uy/marzo-caliente-se-extiende-la-ola-de-calor-en-artigas/" rel="next"><span class="button">Siguiente</span> <span class="title">MARZO CALIENTE:  SE EXTIENDE LA OLA DE CALOR EN ARTIGAS</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/lo-pusimos-a-proposito/" title="“Lo pusimos a Proposito”" class="post-thumbnail">
				<img src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/12/24852095_772985432907586_8893237724212100527_n.jpg?resize=440%2C264&amp;ssl=1" alt="“Lo pusimos a Proposito”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/lo-pusimos-a-proposito/">“Lo pusimos a Proposito”</a></h4>
									<p class="date"><span class="updated">8 diciembre, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/que-dias-seran-feriados-en-2019/" title="QUE DÍAS SERÁN FERIADOS EN 2019" class="post-thumbnail">
				<img src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/01/img_9784.jpg?resize=440%2C264&amp;ssl=1" alt="QUE DÍAS SERÁN FERIADOS EN 2019" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/que-dias-seran-feriados-en-2019/">QUE DÍAS SERÁN FERIADOS EN 2019</a></h4>
									<p class="date"><span class="updated">2 enero, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/28-mujeres-de-todo-el-departamento-fueron-reconocidas-en-su-dia/" title="28 MUJERES DE TODO EL DEPARTAMENTO FUERON RECONOCIDAS EN SU DÍA" class="post-thumbnail">
				<img src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/03/28871999_2037619229845564_5487578468835131392_n.jpg?resize=440%2C264&amp;ssl=1" alt="28 MUJERES DE TODO EL DEPARTAMENTO FUERON RECONOCIDAS EN SU DÍA" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/28-mujeres-de-todo-el-departamento-fueron-reconocidas-en-su-dia/">28 MUJERES DE TODO EL DEPARTAMENTO FUERON RECONOCIDAS EN SU DÍA</a></h4>
									<p class="date"><span class="updated">9 marzo, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://artigasnoticias.com.uy/nuevas-paradas-de-omnibus-en-bulevar-artigas/" title="NUEVAS PARADAS DE ÓMNIBUS EN BULEVAR ARTIGAS" class="post-thumbnail">
				<img src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/09/42629433_2184147491859403_464049187445538816_o-1.jpg?resize=440%2C264&amp;ssl=1" alt="NUEVAS PARADAS DE ÓMNIBUS EN BULEVAR ARTIGAS" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://artigasnoticias.com.uy/nuevas-paradas-de-omnibus-en-bulevar-artigas/">NUEVAS PARADAS DE ÓMNIBUS EN BULEVAR ARTIGAS</a></h4>
									<p class="date"><span class="updated">27 septiembre, 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img class="alignnone size-full wp-image-3899 jetpack-lazy-image" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt width="259" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-3899" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt="" width="259" height="100" data-recalc-dims="1" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></td><td class="column-2">8.35</td><td class="column-3">10</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></td><td class="column-2">0.30</td><td class="column-3">1</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></td><td class="column-2">36.35</td><td class="column-3">38.35</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></td><td class="column-2">39.80</td><td class="column-3">44.40</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-11250  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="11250" data-permalink="https://artigasnoticias.com.uy/78806447_3136966272985189_2712896181050015744_o/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="78806447_3136966272985189_2712896181050015744_o" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-28  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28" data-permalink="https://artigasnoticias.com.uy/montypubli/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sergio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="montypubli" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="280" height="170" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" class="image wp-image-1827  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1827" data-permalink="https://artigasnoticias.com.uy/663513a7-de84-4930-93b7-685871458f84/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-orig-size="280,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="663513a7-de84-4930-93b7-685871458f84" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="1080" height="1080" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" class="image wp-image-8311  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8311" data-permalink="https://artigasnoticias.com.uy/nuevo-nombre-para-monte-carlo-television-canal-4-vivo-para-vos/logo-vivo-para-vos-2/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo vivo para vos" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="960" height="960" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" class="image wp-image-9841  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="9841" data-permalink="https://artigasnoticias.com.uy/42211150_2181002042139775_3674449327519956992_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42211150_2181002042139775_3674449327519956992_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-36  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="36" data-permalink="https://artigasnoticias.com.uy/publicreditel/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publicreditel" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="851" height="316" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" class="image wp-image-10981  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10981" data-permalink="https://artigasnoticias.com.uy/58378037_306219693379031_6929009900425052160_n/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" data-orig-size="851,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58378037_306219693379031_6929009900425052160_n" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=300%2C111&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?w=851&amp;ssl=1 851w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?resize=300%2C111&amp;ssl=1 300w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?resize=768%2C285&amp;ssl=1 768w" data-lazy-sizes="(max-width: 851px) 100vw, 851px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="480" height="501" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" class="image wp-image-10980  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10980" data-permalink="https://artigasnoticias.com.uy/0e8767eb-f858-40aa-80ff-ee9db75ab8ed/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-orig-size="480,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0e8767eb-f858-40aa-80ff-ee9db75ab8ed" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=287%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?resize=287%2C300&amp;ssl=1 287w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="104" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" class="image wp-image-6511  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="6511" data-permalink="https://artigasnoticias.com.uy/41177716_2172599629680856_320804121089146880_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-orig-size="350,121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41177716_2172599629680856_320804121089146880_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?resize=300%2C104&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="290" height="300" src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" class="image wp-image-8151  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8151" data-permalink="https://artigasnoticias.com.uy/anunciate/" data-orig-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-orig-size="290,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anunciate" data-image-description="" data-medium-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="http://javierpintos.pro/">Javier Pintos</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"c082be709b","timeline_nonce":"30e37a5935","blog_feed_nonce":"6ac982fa91","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f30b46e450","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2aa9ae178f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"12216","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'134142615',post:'12216',tz:'0',srv:'artigasnoticias.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '134142615', '12216' ]);
</script>
</body>
</html>
