<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://artigasnoticias.com.uy/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://artigasnoticias.com.uy';var et_post_id='11989';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>ANUNCIAN LLUVIAS INTENSAS Y CAÍDA DE GRANIZO. | Artigas Noticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed" href="https://artigasnoticias.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Feed de los comentarios" href="https://artigasnoticias.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artigas Noticias &raquo; Comentario ANUNCIAN LLUVIAS INTENSAS Y CAÍDA DE GRANIZO. del feed" href="https://artigasnoticias.com.uy/anuncian-lluvias-intensas-y-caida-de-granizo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2383914-49';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2383914-49', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artigasnoticias.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://artigasnoticias.com.uy/wp-content/themes/Extra/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://artigasnoticias.com.uy/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/artigasnoticias.com.uy","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"anuncianlluviasintensasycaidadegranizo"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://artigasnoticias.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artigasnoticias.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artigasnoticias.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://artigasnoticias.com.uy/anuncian-lluvias-intensas-y-caida-de-granizo/" />
<link rel='shortlink' href='https://wp.me/P94QCz-37n' />
<link rel="alternate" type="application/json+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fanuncian-lluvias-intensas-y-caida-de-granizo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://artigasnoticias.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartigasnoticias.com.uy%2Fanuncian-lluvias-intensas-y-caida-de-granizo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ANUNCIAN LLUVIAS INTENSAS Y CAÍDA DE GRANIZO." />
<meta property="og:url" content="https://artigasnoticias.com.uy/anuncian-lluvias-intensas-y-caida-de-granizo/" />
<meta property="og:description" content="Metsul advierte tormentas de fuerte intensidad, acompañada por vientos , granizo y descenso de temperatura. La empresa Brasileña emitió un informe , donde indica para las próximas horas tanto en Ur…" />
<meta property="article:published_time" content="2020-02-16T21:18:16+00:00" />
<meta property="article:modified_time" content="2020-02-16T21:19:07+00:00" />
<meta property="og:site_name" content="Artigas Noticias" />
<meta property="og:image" content="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/02/59b352c0cf889.jpeg?fit=580%2C387&amp;ssl=1" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="387" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="ANUNCIAN LLUVIAS INTENSAS Y CAÍDA DE GRANIZO." />
<meta name="twitter:image" content="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2020/02/59b352c0cf889.jpeg?fit=580%2C387&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://artigasnoticias.com.uy/wp-content/et-cache/global/et-extra-customizer-global-15794694268315.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="page-template-default page page-id-11989 et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9849" class="et-trending-post et-trending-latest">
											<a href="https://artigasnoticias.com.uy/face-app-la-aplicacion-para-envejecer-que-es-furor-en-las-redes-de-los-artiguenses/">FACE APP LA APLICACIÓN PARA «ENVEJECER» QUE ES FUROR EN...</a>
										</div>
																			<div id="et-trending-post-11653" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/el-artiguense-henry-logro-el-oro-en-canada/">EL ARTIGUENSE HENRY LOGRÓ EL ORO EN CANADÁ.</a>
										</div>
																			<div id="et-trending-post-9165" class="et-trending-post">
											<a href="https://artigasnoticias.com.uy/alexandre-pires-llega-a-la-ciudad-de-artigas/">ALEXANDRE PIRES LLEGA A LA CIUDAD DE ARTIGAS</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://artigasnoticias.com.uy/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://artigasnoticias.com.uy/" data-fixed-height="74">
							<img src="https://artigasnoticias.com.uy/wp-content/uploads/2019/05/logo-artigasnoticias-1.png" alt="Artigas Noticias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-9260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9260"><a href="https://artigasnoticias.com.uy/">INICIO</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://artigasnoticias.com.uy/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://artigasnoticias.com.uy/noticias/politica/">Política</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://artigasnoticias.com.uy/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://artigasnoticias.com.uy/noticias/policiales/">Policiales</a></li>
<li id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3890"><a href="https://artigasnoticias.com.uy/noticias/educacion/">Educación</a></li>
<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3891"><a href="https://artigasnoticias.com.uy/noticias/deportes/">Deportes</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://artigasnoticias.com.uy/noticias/salud/">Salud</a></li>
<li id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3894"><a href="https://artigasnoticias.com.uy/noticias/agro/">Agro</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://artigasnoticias.com.uy/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="with_sidebar with_sidebar_right clearfix">
			<div class="et_pb_extra_column_main">
								<article id="post-11989" class="post-11989 page type-page status-publish has-post-thumbnail hentry">
					<div class="post-wrap">
												<h1 class="entry-title">ANUNCIAN LLUVIAS INTENSAS Y CAÍDA DE GRANIZO.</h1>
												<div class="post-content entry-content">
							
<p></p>



<p>Metsul advierte tormentas de fuerte intensidad, acompañada por vientos , granizo y descenso de temperatura.</p>



<p>La empresa Brasileña emitió un informe , donde indica para las próximas horas tanto en Uruguay como parte del Rio grande del Sur tormentas de fuerte intensidad , acompañadas por viento y granizo.</p>



<p>La semana que comienza promete traer lluvia más generalizada en Uruguay y el Rio Grande do Sur (Brasil), pero con gran disparidad de volúmenes de un punto a otro. La inestabilidad ahora tiende a centrarse en la primera mitad de la semana, con más lluvias localizadas, ya a partir de mañana martes y el miércoles aumenta el área de inestabilidad y en mayor proporción .</p>



<p>El modelo alemán Icon concentra la lluvia más voluminosa en la mitad del Uruguay y zona Litoral Norte de nuestro país. A su vez, el modelo WRF de alta resolución, en su pronóstico de precipitación de 72 horas, desde hoy hasta el martes, indica una mejor condición con lluvia más generalizada y localmente voluminosa.</p>



<p>Por lo tanto, el patrón de inestabilidad que se espera hoy y el comienzo de la semana permitirá aliviar el situación de sequía que sufre gran parte del Uruguay , pero desafortunadamente no en todas las áreas por la disparidad de volúmenes.<br />Se enfatiza que esta situación de inestabilidad entre hoy y martes con aire muy caliente y húmedo, al acercarse un frente frío, traerá condiciones favorables para la formación de nubes cargadas de<br />riesgo de mal tiempo localizado en forma de granizadas o vendavales localizados.</p>



<p>Con información : METSUL</p>
													</div>
					</div><!-- /.post-wrap -->
				</article>
											</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Cotización de las Monedas</h4>			<div class="textwidget"><p><img class="alignnone size-full wp-image-3899 jetpack-lazy-image" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt width="259" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-3899" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/04/creditel-monedas.gif?resize=259%2C100&#038;ssl=1" alt="" width="259" height="100" data-recalc-dims="1" /></noscript></p>

<table id="tablepress-1" class="tablepress tablepress-id-1">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Moneda</th><th class="column-2">Compra</th><th class="column-3">Venta</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_bra.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3902" /></td><td class="column-2">8.35</td><td class="column-3">10</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_arg.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3903" /></td><td class="column-2">0.30</td><td class="column-3">1</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eeuu.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3900" /></td><td class="column-2">36.35</td><td class="column-3">38.35</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="https://artigasnoticias.com.uy/wp-content/uploads/2018/04/b_eur.gif" alt="" width="20" height="13" class="alignnone size-full wp-image-3904" /></td><td class="column-2">39.80</td><td class="column-3">44.40</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="300" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-11250  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="11250" data-permalink="https://artigasnoticias.com.uy/78806447_3136966272985189_2712896181050015744_o/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="78806447_3136966272985189_2712896181050015744_o" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/12/78806447_3136966272985189_2712896181050015744_o.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-28" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-28  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28" data-permalink="https://artigasnoticias.com.uy/montypubli/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sergio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="montypubli" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/montypubli.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-32" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="280" height="170" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" class="image wp-image-1827  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1827" data-permalink="https://artigasnoticias.com.uy/663513a7-de84-4930-93b7-685871458f84/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-orig-size="280,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="663513a7-de84-4930-93b7-685871458f84" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/11/663513a7-de84-4930-93b7-685871458f84.jpg?fit=280%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-29" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="1080" height="1080" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" class="image wp-image-8311  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8311" data-permalink="https://artigasnoticias.com.uy/nuevo-nombre-para-monte-carlo-television-canal-4-vivo-para-vos/logo-vivo-para-vos-2/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo vivo para vos" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/Logo-vivo-para-vos-1.png?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-31" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="960" height="960" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" class="image wp-image-9841  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="9841" data-permalink="https://artigasnoticias.com.uy/42211150_2181002042139775_3674449327519956992_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42211150_2181002042139775_3674449327519956992_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/07/42211150_2181002042139775_3674449327519956992_n.jpg?fit=960%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-30" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="250" height="165" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" class="image wp-image-36  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="36" data-permalink="https://artigasnoticias.com.uy/publicreditel/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publicreditel" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2017/08/publicreditel.jpg?fit=250%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="851" height="316" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" class="image wp-image-10981  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10981" data-permalink="https://artigasnoticias.com.uy/58378037_306219693379031_6929009900425052160_n/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" data-orig-size="851,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58378037_306219693379031_6929009900425052160_n" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=300%2C111&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?w=851&amp;ssl=1 851w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?resize=300%2C111&amp;ssl=1 300w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?resize=768%2C285&amp;ssl=1 768w" data-lazy-sizes="(max-width: 851px) 100vw, 851px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/58378037_306219693379031_6929009900425052160_n.png?fit=851%2C316&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-25" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="480" height="501" src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" class="image wp-image-10980  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10980" data-permalink="https://artigasnoticias.com.uy/0e8767eb-f858-40aa-80ff-ee9db75ab8ed/" data-orig-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-orig-size="480,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0e8767eb-f858-40aa-80ff-ee9db75ab8ed" data-image-description="" data-medium-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=287%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?resize=287%2C300&amp;ssl=1 287w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/11/0e8767eb-f858-40aa-80ff-ee9db75ab8ed.jpg?fit=480%2C501&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-24" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="300" height="104" src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" class="image wp-image-6511  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="6511" data-permalink="https://artigasnoticias.com.uy/41177716_2172599629680856_320804121089146880_n/" data-orig-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-orig-size="350,121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41177716_2172599629680856_320804121089146880_n" data-image-description="" data-medium-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1" data-large-file="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=350%2C121&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?resize=300%2C104&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/artigasnoticias.com.uy/wp-content/uploads/2018/10/41177716_2172599629680856_320804121089146880_n.jpg?fit=300%2C104&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --><div id="media_image-23" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="290" height="300" src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" class="image wp-image-8151  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8151" data-permalink="https://artigasnoticias.com.uy/anunciate/" data-orig-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-orig-size="290,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anunciate" data-image-description="" data-medium-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1" data-lazy-src="https://i2.wp.com/artigasnoticias.com.uy/wp-content/uploads/2019/03/anunciate.jpg?fit=290%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Sitios creado por</h4>			<div class="textwidget"><p><a href="http://javierpintos.pro/">Javier Pintos</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ANArtigasNoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ArtigasNoticias?lang=es" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/artigasnoticias/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"b65cba9e1b","timeline_nonce":"32d4e0b523","blog_feed_nonce":"052a517576","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/artigasnoticias.com.uy\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/artigasnoticias.com.uy\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1aa05ab108","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"0055d76a7c","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11989","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://artigasnoticias.com.uy/wp-content/themes/Extra/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'134142615',post:'11989',tz:'0',srv:'artigasnoticias.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '134142615', '11989' ]);
</script>
</body>
</html>
